Server Problems
#1 18-04-2011 
We have been having a couple of problems with the server going down unexpectedly. I am not sure what the issue IS, but it's annoying and I am trying to figure it out.

Will keep you posted.

Lee
The site don't jive? PRESS F5 Flower

0
#2 18-04-2011 
Looking at the logs for the last seven days, we have had a 6 hour outage on the night of 16 > 17 and today.

See pic

   

We can see for the month to date that we have had one outage a week in April so far.....

   
The site don't jive? PRESS F5 Flower

0
#3 18-04-2011 
Odd, to me it feels like I've seen the "Chrome can not find http://www.Leefish.nl/etc..." thing three time last week... My internal clock must have a mind of its own, then. I've always known it wasn't accurate.

btw: from the graph, it appears that this only happens on the nights from sunday into monday...
[Image: bosig.jpg]

0
#4 18-04-2011 
sorry about that everyone ... thats like the time i go out of my hamster wheel and party

0
#5 18-04-2011 
Yup - its very odd. I am looking into it - maybe its a server reset.....
The site don't jive? PRESS F5 Flower

0
#6 18-04-2011 
Ok, I have removed the shoutbox to reduce unnecessary load.
The site don't jive? PRESS F5 Flower

0
#7 18-04-2011 
yay ... no more need to run triple wheels

0
#8 20-04-2011 
Hey Lee, may I ask who the server is?
You can find more of my work at Mod The Sims and Plumb Bob Keep.

0
#9 20-04-2011 
virtual private server.
The site don't jive? PRESS F5 Flower

0


Sorry, that is a members only option